Hip Hop Blackmusic Forum





"Autor" Webplayer
Nutzer: User gelöscht
Status: Member
Registriert seit: 01.01.1970
Anzahl Nachrichten: 91

geschrieben am: 18.09.2011    um 22:33   IP: gespeichert
liebe sue? achte doch mal lieber auf das datum.. das is schon über ein monat alt.. möchtest du punkte sammeln, oder wieso schreibst du zu jedem thema etwas?!
lg
  Top
"Autor"  
Nutzer: Soulboy1
Status: Member
Registriert seit: 25.05.2011
Anzahl Nachrichten: 133

geschrieben am: 18.09.2011    um 22:03   IP: gespeichert
Also bei mir geht es auch net , habe es auch gelöscht und wolte es neu Laden .
Aber er macht das nicht , ich weiß auch nicht warum.
Vieleicht geht es auch net mehr! Würde mich den auch mal interesieren ob es wieder geht oder nicht.
Ich höre es inmoment wieder über mein WinowsPlayer.
  Top
"Autor"  
Nutzer: Sue
Status: Member
Registriert seit: 16.06.2011
Anzahl Nachrichten: 186

geschrieben am: 18.09.2011    um 21:59   IP: gespeichert
bei mir klappt er super
  Top
"Autor"  
Nutzer: Nauplios
Status: Member
Registriert seit: 03.05.2011
Anzahl Nachrichten: 160

geschrieben am: 20.08.2011    um 18:23   IP: gespeichert
Also bei mir bleibt das Probelm besteht der lädt die zip datei nicht und plugin ist aktuell.

Würde mich freuen wenn ich weiß obs bei euch geht oder wirklich nur bei mir noch das Problem besteht weil ja im chat vorhin auch noch welche da waren....
MFG.:
Christian
Original anzeigen
(Auto-Anpassung: 100/400px, gif)




  Top
"Autor"  
Nutzer: Tyron
Status: Member
Registriert seit: 08.07.2011
Anzahl Nachrichten: 20

geschrieben am: 20.08.2011    um 14:46   IP: gespeichert
Ah ok...
Da er bei mir normal funktioniert, dachte ich mir... ich sag mal bescheid. lächeln
Vielleicht hat André sich schon darum gekümmert.... zwinkern
  Top
"Autor"  
Nutzer: Nauplios
Status: Member
Registriert seit: 03.05.2011
Anzahl Nachrichten: 160

geschrieben am: 20.08.2011    um 14:44   IP: gespeichert
Das Probelm habe mehr auch im chat scheinbar geht er wieder
MFG.:
Christian
Original anzeigen
(Auto-Anpassung: 100/400px, gif)




  Top
"Autor"  
Nutzer: Tyron
Status: Member
Registriert seit: 08.07.2011
Anzahl Nachrichten: 20

geschrieben am: 20.08.2011    um 14:40   IP: gespeichert
Servus Naupi,

ich kann Dir nicht genau sagen, woran es bei Dir liegt... aber bei mir funzt der Webplayer völlig normal.
Vielleicht schaust Du mal nach Updates für deine Plugins, oder den Browser selbst...

Grüsse Tyron
  Top
"Autor"  
Nutzer: Nauplios
Status: Member
Registriert seit: 03.05.2011
Anzahl Nachrichten: 160

geschrieben am: 20.08.2011    um 14:27   IP: gespeichert
Servus,

bei mir geht der Webplayer nicht!?! Aber mit vlc geht es also denke ich das der Webplayer ein Problem hat!
MFG.:
Christian
Original anzeigen
(Auto-Anpassung: 100/400px, gif)




  Top
Sortierung:  




[ Impressum / Kontakt ]